<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Dating programs all are, useful—and widely hated | Actualités Togolaises avec Togozine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://togozine.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://togozine.com/images/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Actualités Togolaises avec Togozine &raquo; Feed" href="http://togozine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités Togolaises avec Togozine &raquo; Comments Feed" href="http://togozine.com/comments/feed/" />
<meta name="description" content="Tweet Pin It" />
<link rel="alternate" type="application/rss+xml" title="Actualités Togolaises avec Togozine &raquo; Dating programs all are, useful—and widely hated Comments Feed" href="http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/feed/" />
<meta name="keywords" content="Actualités Togolaises avec Togozine" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/togozine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.17"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://togozine.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://togozine.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://togozine.com/wp-includes/css/dashicons.min.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://togozine.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://togozine.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='tabbedpanel_style-css'  href='http://togozine.com/wp-content/plugins/tabbed-panels-widget/tabbed-panel.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://togozine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://togozine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://togozine.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://togozine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://togozine.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wcup_style-css'  href='http://togozine.com/wp-content/plugins/world-cup-predictor/css/style.css?v=1.1.01&#038;ver=4.8.17' type='text/css' media='all' />
<script type='text/javascript' src='http://togozine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://togozine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://togozine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://togozine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/togozine.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"17958","token":"559b05bdfb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://togozine.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://togozine.com/wp-content/plugins/world-cup-predictor/js/wcp.js?ver=4.8.17'></script>
<link rel='https://api.w.org/' href='http://togozine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://togozine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://togozine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Versatile payroll is best payday loan choice' href='http://togozine.com/versatile-payroll-is-best-payday-loan-choice/' />
<link rel='next' title='Mortgage options for people who have less than perfect credit' href='http://togozine.com/mortgage-options-for-people-who-have-less-than/' />
<meta name="generator" content="WordPress 4.8.17" />
<link rel='shortlink' href='http://togozine.com/?p=17958' />
<link rel="alternate" type="application/json+oembed" href="http://togozine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://togozine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/togozine.com\/wp-admin\/","wpRestNonce":"5caed6b0da","wpRestUrl":"http:\/\/togozine.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://togozine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/togozine.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/togozine.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://togozine.com/images/articles/2017/09/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://togozine.com/images/articles/2017/09/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://togozine.com/images/articles/2017/09/8.jpg');
    }
</style>

 
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        if (window.location.protocol == "https:")
            s.src = "https://assets.pinterest.com/js/pinit.js";
        else
            s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://togozine.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://togozine.com/togo/actualites-du-togo/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/",
                                "name": "Dating programs all are, useful—and widely hated"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17958 single-format-standard dating-programs-all-are-useful-and-widely-hated-2 global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=80&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-5774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-5774"><a href="http://togozine.com/news/">News</a></li>
<li id="menu-item-5775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5775"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://togozine.com/togo/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-5776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5776"><a href="#">Gadgets</a></li>
<li id="menu-item-5777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5777"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-5778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5778"><a href="#">Video</a></li>
<li id="menu-item-5779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5779"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-5780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5780"><a href="http://togozine.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li id="menu-item-5781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5781"><a href="http://togozine.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li id="menu-item-5782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5782"><a href="http://togozine.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li id="menu-item-5783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5783"><a href="http://togozine.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li id="menu-item-5784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5784"><a href="http://togozine.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li id="menu-item-5785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5785"><a href="http://togozine.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li id="menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5786"><a href="http://togozine.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li id="menu-item-5787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5787"><a href="http://togozine.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li id="menu-item-5788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5788"><a href="http://togozine.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li id="menu-item-5789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5789"><a href="http://togozine.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li id="menu-item-5790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5790"><a href="http://togozine.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li id="menu-item-5791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5791"><a href="http://togozine.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li id="menu-item-5792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5792"><a href="http://togozine.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
<li id="menu-item-5828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5828"><a href="http://togozine.com/">News</a></li>
<li id="menu-item-5829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5829"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-5830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5830"><a href="#">Gadgets</a></li>
<li id="menu-item-5831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5831"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="http://togozine.com/togo/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-5832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5832"><a href="#">Video</a></li>
<li id="menu-item-5833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5833"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-5834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5834"><a href="http://togozine.com/homepage-fashion-2/">Homepage &#8211; Fashion</a></li>
	<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="http://togozine.com/homepage-blog-2/">Homepage &#8211; Blog</a></li>
	<li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="http://togozine.com/homepage-video-2/">Homepage &#8211; Video</a></li>
	<li id="menu-item-5838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5838"><a href="http://togozine.com/homepage-tech-2/">Homepage &#8211; Tech</a></li>
	<li id="menu-item-5839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5839"><a href="http://togozine.com/homepage-sport-2/">Homepage &#8211; Sport</a></li>
	<li id="menu-item-5840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5840"><a href="http://togozine.com/homepage-full-post-featured-2/">Homepage &#8211; Full Post Featured</a></li>
	<li id="menu-item-5841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5841"><a href="http://togozine.com/homepage-infinite-scroll-2/">Homepage &#8211; Infinite Scroll</a></li>
	<li id="menu-item-5842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5842"><a href="http://togozine.com/homepage-newspaper-2/">Homepage &#8211; Newspaper</a></li>
	<li id="menu-item-5843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5843"><a href="http://togozine.com/homepage-newsmag-2/">Homepage &#8211; Newsmag</a></li>
	<li id="menu-item-5844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5844"><a href="http://togozine.com/homepage-magazine-2/">Homepage &#8211; Magazine</a></li>
	<li id="menu-item-5845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5845"><a href="http://togozine.com/homepage-loop-2/">Homepage &#8211; Loop</a></li>
	<li id="menu-item-5846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5846"><a href="http://togozine.com/homepage-big-slide-3/">Homepage &#8211; Big Slide</a></li>
	<li id="menu-item-5847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5847"><a href="http://togozine.com/homepage-big-slide-4/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://togozine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">New York</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, November 19, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-5752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-5752"><a href="#">Blog</a></li>
<li id="menu-item-5753" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5753"><a href="#">Forums</a></li>
<li id="menu-item-5754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5754"><a href="http://togozine.com/contact/">Contact</a></li>
<li id="menu-item-5755" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5755"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5806"><a href="#">Blog</a></li>
<li id="menu-item-5807" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5807"><a href="#">Forums</a></li>
<li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5808"><a href="http://togozine.com/contact-2/">Contact</a></li>
<li id="menu-item-5809" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5809"><a href="http://themeforest.net/item/newspaper/5489609">Purchase Theme</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://togozine.com/">
            <img class="td-retina-data" data-retina="http://togozine.com/togozine-logo.png" src="http://togozine.com/togozine-logo.png" alt="Togozine" title="Togozine"/>
            <span class="td-visual-hidden">Actualités Togolaises avec Togozine</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6378684033367_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://togozine.com/images/articles/2017/09/newspaper-rec728.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://togozine.com/">
			<img class="td-retina-data" data-retina="http://togozine.com/togozine-logo.png" src="http://togozine.com/togozine-logo.png" alt="Togozine" title="Togozine"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://togozine.com/">
			<img class="td-retina-data" data-retina="http://togozine.com/togozine-logo.png" src="http://togozine.com/togozine-logo.png" alt="Togozine" title="Togozine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5774"><a href="http://togozine.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5775"><a href="#">Fashion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_637868403a132_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_637868403a132" ><script>var block_td_uid_2_637868403a132 = new tdBlock();
block_td_uid_2_637868403a132.id = "td_uid_2_637868403a132";
block_td_uid_2_637868403a132.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"288","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_637868403a132_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_637868403a132_rand","tdc_css_class_style":"td_uid_2_637868403a132_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_637868403a132.td_column_number = "3";
block_td_uid_2_637868403a132.block_type = "td_block_mega_menu";
block_td_uid_2_637868403a132.post_count = "4";
block_td_uid_2_637868403a132.found_posts = "52";
block_td_uid_2_637868403a132.header_color = "";
block_td_uid_2_637868403a132.ajax_pagination_infinite_stop = "";
block_td_uid_2_637868403a132.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_2_637868403a132);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_637868403a132" id="td_uid_3_637868403c1f7" data-td_block_id="td_uid_2_637868403a132" data-td_filter_value="" href="http://togozine.com/togo/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_2_637868403a132"  id="td_uid_4_637868403c304" data-td_block_id="td_uid_2_637868403a132" data-td_filter_value="289" href="http://togozine.com/togo/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_2_637868403a132"  id="td_uid_5_637868403c439" data-td_block_id="td_uid_2_637868403a132" data-td_filter_value="290" href="http://togozine.com/togo/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_2_637868403a132"  id="td_uid_6_637868403c593" data-td_block_id="td_uid_2_637868403a132" data-td_filter_value="291" href="http://togozine.com/togo/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_2_637868403a132"  id="td_uid_7_637868403c6b6" data-td_block_id="td_uid_2_637868403a132" data-td_filter_value="292" href="http://togozine.com/togo/fashion/vogue/">Vogue</a></div></div><div id=td_uid_2_637868403a132 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer-2/" rel="bookmark" title="Android L Will Keep Your Secrets Safer"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/11-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/11-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android L Will Keep Your Secrets Safer"/></a></div>                <a href="http://togozine.com/togo/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer-2/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk-2/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk."><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/9-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/9-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The hand rail is going a little faster than the moving sidewalk."/></a></div>                <a href="http://togozine.com/togo/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk-2/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps-2/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/4-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/4-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://togozine.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://togozine.com/togo/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps-2/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/11-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/11-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android L Will Keep Your Secrets Safer"/></a></div>                <a href="http://togozine.com/togo/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_637868403a132" data-td_block_id="td_uid_2_637868403a132"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_637868403a132" data-td_block_id="td_uid_2_637868403a132"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5776"><a href="#">Gadgets</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_637868404138c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_637868404138c" ><script>var block_td_uid_8_637868404138c = new tdBlock();
block_td_uid_8_637868404138c.id = "td_uid_8_637868404138c";
block_td_uid_8_637868404138c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"293","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_637868404138c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_637868404138c_rand","tdc_css_class_style":"td_uid_8_637868404138c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_637868404138c.td_column_number = "3";
block_td_uid_8_637868404138c.block_type = "td_block_mega_menu";
block_td_uid_8_637868404138c.post_count = "5";
block_td_uid_8_637868404138c.found_posts = "22";
block_td_uid_8_637868404138c.header_color = "";
block_td_uid_8_637868404138c.ajax_pagination_infinite_stop = "";
block_td_uid_8_637868404138c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_8_637868404138c);
</script><div id=td_uid_8_637868404138c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/how-to-drive-growth-through-customer-support-2/" rel="bookmark" title="How to drive growth through customer support"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/7-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/7-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to drive growth through customer support"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/how-to-drive-growth-through-customer-support-2/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january-2/" rel="bookmark" title="UK to allow driverless cars on public roads in January"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/14-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/14-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UK to allow driverless cars on public roads in January"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january-2/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/7-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/7-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to drive growth through customer support"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers-2/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/10-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/10-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers-2/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/14-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/14-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UK to allow driverless cars on public roads in January"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_637868404138c" data-td_block_id="td_uid_8_637868404138c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_637868404138c" data-td_block_id="td_uid_8_637868404138c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5777"><a href="#">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6378684048b2b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6378684048b2b" ><script>var block_td_uid_9_6378684048b2b = new tdBlock();
block_td_uid_9_6378684048b2b.id = "td_uid_9_6378684048b2b";
block_td_uid_9_6378684048b2b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"294","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_6378684048b2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6378684048b2b_rand","tdc_css_class_style":"td_uid_9_6378684048b2b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6378684048b2b.td_column_number = "3";
block_td_uid_9_6378684048b2b.block_type = "td_block_mega_menu";
block_td_uid_9_6378684048b2b.post_count = "4";
block_td_uid_9_6378684048b2b.found_posts = "78";
block_td_uid_9_6378684048b2b.header_color = "";
block_td_uid_9_6378684048b2b.ajax_pagination_infinite_stop = "";
block_td_uid_9_6378684048b2b.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_9_6378684048b2b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_6378684048b2b" id="td_uid_10_637868404acdf" data-td_block_id="td_uid_9_6378684048b2b" data-td_filter_value="" href="http://togozine.com/togo/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_9_6378684048b2b"  id="td_uid_11_637868404adff" data-td_block_id="td_uid_9_6378684048b2b" data-td_filter_value="295" href="http://togozine.com/togo/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-td_uid_9_6378684048b2b"  id="td_uid_12_637868404af4a" data-td_block_id="td_uid_9_6378684048b2b" data-td_filter_value="296" href="http://togozine.com/togo/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_9_6378684048b2b"  id="td_uid_13_637868404b073" data-td_block_id="td_uid_9_6378684048b2b" data-td_filter_value="297" href="http://togozine.com/togo/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_9_6378684048b2b"  id="td_uid_14_637868404b1a7" data-td_block_id="td_uid_9_6378684048b2b" data-td_filter_value="298" href="http://togozine.com/togo/lifestyle/travel/">Travel</a></div></div><div id=td_uid_9_6378684048b2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/health-star-ratings-kellogg-reveals-the-cereal-2/" rel="bookmark" title="Health star ratings Kellogg reveals the cereal"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/3-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/3-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Health star ratings Kellogg reveals the cereal"/></a></div>                <a href="http://togozine.com/togo/lifestyle/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/health-star-ratings-kellogg-reveals-the-cereal-2/" rel="bookmark" title="Health star ratings Kellogg reveals the cereal">Health star ratings Kellogg reveals the cereal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/xbox-one-to-launch-in-china-this-month-after-all-2/" rel="bookmark" title="Xbox One to launch in China this month after all"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/1-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/1-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xbox One to launch in China this month after all"/></a></div>                <a href="http://togozine.com/togo/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/xbox-one-to-launch-in-china-this-month-after-all-2/" rel="bookmark" title="Xbox One to launch in China this month after all">Xbox One to launch in China this month after all</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/my-work-only-allows-internet-explorer-so-i-have-to-manually-2/" rel="bookmark" title="My work only allows Internet Explorer, so I have to manually"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/4-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/4-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="My work only allows Internet Explorer, so I have to manually"/></a></div>                <a href="http://togozine.com/togo/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/my-work-only-allows-internet-explorer-so-i-have-to-manually-2/" rel="bookmark" title="My work only allows Internet Explorer, so I have to manually">My work only allows Internet Explorer, so I have to manually</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/gadget-ogling-amazon-on-fire-virtual-reality-true-nature-and-energy-relief-2/" rel="bookmark" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/2-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/2-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://togozine.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://togozine.com/togo/lifestyle/recipes/" class="td-post-category">Recipes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/gadget-ogling-amazon-on-fire-virtual-reality-true-nature-and-energy-relief-2/" rel="bookmark" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief">Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6378684048b2b" data-td_block_id="td_uid_9_6378684048b2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6378684048b2b" data-td_block_id="td_uid_9_6378684048b2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5778"><a href="#">Video</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_637868404f5c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_637868404f5c4" ><script>var block_td_uid_15_637868404f5c4 = new tdBlock();
block_td_uid_15_637868404f5c4.id = "td_uid_15_637868404f5c4";
block_td_uid_15_637868404f5c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"299","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_637868404f5c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_637868404f5c4_rand","tdc_css_class_style":"td_uid_15_637868404f5c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_637868404f5c4.td_column_number = "3";
block_td_uid_15_637868404f5c4.block_type = "td_block_mega_menu";
block_td_uid_15_637868404f5c4.post_count = "5";
block_td_uid_15_637868404f5c4.found_posts = "30";
block_td_uid_15_637868404f5c4.header_color = "";
block_td_uid_15_637868404f5c4.ajax_pagination_infinite_stop = "";
block_td_uid_15_637868404f5c4.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_15_637868404f5c4);
</script><div id=td_uid_15_637868404f5c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan-2/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/18-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/18-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpringFest One Fashion Show at the University of Michigan"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan-2/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling-2/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/17-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/17-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creative decorating with houseplants, from floor to ceiling"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling-2/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/18-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/18-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpringFest One Fashion Show at the University of Michigan"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/how-to-use-basic-design-principles-to-decorate-your-home-2/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/16-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/16-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How To Use Basic Design Principles To Decorate Your Home"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/how-to-use-basic-design-principles-to-decorate-your-home-2/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/17-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/17-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creative decorating with houseplants, from floor to ceiling"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_637868404f5c4" data-td_block_id="td_uid_15_637868404f5c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_637868404f5c4" data-td_block_id="td_uid_15_637868404f5c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5779"><a href="#">Homepages</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5780"><a href="http://togozine.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5781"><a href="http://togozine.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5782"><a href="http://togozine.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5783"><a href="http://togozine.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5784"><a href="http://togozine.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5785"><a href="http://togozine.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5786"><a href="http://togozine.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5787"><a href="http://togozine.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5788"><a href="http://togozine.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5789"><a href="http://togozine.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5790"><a href="http://togozine.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5791"><a href="http://togozine.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5792"><a href="http://togozine.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-5828"><a href="http://togozine.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5829"><a href="#">Fashion</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_637868405627f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_637868405627f" ><script>var block_td_uid_16_637868405627f = new tdBlock();
block_td_uid_16_637868405627f.id = "td_uid_16_637868405627f";
block_td_uid_16_637868405627f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"288","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_637868405627f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_637868405627f_rand","tdc_css_class_style":"td_uid_16_637868405627f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_637868405627f.td_column_number = "3";
block_td_uid_16_637868405627f.block_type = "td_block_mega_menu";
block_td_uid_16_637868405627f.post_count = "4";
block_td_uid_16_637868405627f.found_posts = "52";
block_td_uid_16_637868405627f.header_color = "";
block_td_uid_16_637868405627f.ajax_pagination_infinite_stop = "";
block_td_uid_16_637868405627f.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_16_637868405627f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_637868405627f" id="td_uid_17_637868405771a" data-td_block_id="td_uid_16_637868405627f" data-td_filter_value="" href="http://togozine.com/togo/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_16_637868405627f"  id="td_uid_18_6378684057833" data-td_block_id="td_uid_16_637868405627f" data-td_filter_value="289" href="http://togozine.com/togo/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_16_637868405627f"  id="td_uid_19_6378684057977" data-td_block_id="td_uid_16_637868405627f" data-td_filter_value="290" href="http://togozine.com/togo/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_16_637868405627f"  id="td_uid_20_6378684057acd" data-td_block_id="td_uid_16_637868405627f" data-td_filter_value="291" href="http://togozine.com/togo/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_16_637868405627f"  id="td_uid_21_6378684057bf1" data-td_block_id="td_uid_16_637868405627f" data-td_filter_value="292" href="http://togozine.com/togo/fashion/vogue/">Vogue</a></div></div><div id=td_uid_16_637868405627f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer-2/" rel="bookmark" title="Android L Will Keep Your Secrets Safer"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/11-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/11-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android L Will Keep Your Secrets Safer"/></a></div>                <a href="http://togozine.com/togo/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer-2/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk-2/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk."><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/9-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/9-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The hand rail is going a little faster than the moving sidewalk."/></a></div>                <a href="http://togozine.com/togo/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk-2/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps-2/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/4-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/4-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://togozine.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://togozine.com/togo/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps-2/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/11-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/11-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android L Will Keep Your Secrets Safer"/></a></div>                <a href="http://togozine.com/togo/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_637868405627f" data-td_block_id="td_uid_16_637868405627f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_637868405627f" data-td_block_id="td_uid_16_637868405627f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5830"><a href="#">Gadgets</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_637868405b488_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_637868405b488" ><script>var block_td_uid_22_637868405b488 = new tdBlock();
block_td_uid_22_637868405b488.id = "td_uid_22_637868405b488";
block_td_uid_22_637868405b488.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"293","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_637868405b488_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_637868405b488_rand","tdc_css_class_style":"td_uid_22_637868405b488_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_637868405b488.td_column_number = "3";
block_td_uid_22_637868405b488.block_type = "td_block_mega_menu";
block_td_uid_22_637868405b488.post_count = "5";
block_td_uid_22_637868405b488.found_posts = "22";
block_td_uid_22_637868405b488.header_color = "";
block_td_uid_22_637868405b488.ajax_pagination_infinite_stop = "";
block_td_uid_22_637868405b488.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_22_637868405b488);
</script><div id=td_uid_22_637868405b488 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/how-to-drive-growth-through-customer-support-2/" rel="bookmark" title="How to drive growth through customer support"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/7-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/7-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to drive growth through customer support"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/how-to-drive-growth-through-customer-support-2/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january-2/" rel="bookmark" title="UK to allow driverless cars on public roads in January"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/14-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/14-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UK to allow driverless cars on public roads in January"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january-2/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/7-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/7-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to drive growth through customer support"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers-2/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/10-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/10-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers-2/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/14-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/14-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UK to allow driverless cars on public roads in January"/></a></div>                <a href="http://togozine.com/togo/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_637868405b488" data-td_block_id="td_uid_22_637868405b488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_637868405b488" data-td_block_id="td_uid_22_637868405b488"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5831"><a href="#">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_6378684060778_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_6378684060778" ><script>var block_td_uid_23_6378684060778 = new tdBlock();
block_td_uid_23_6378684060778.id = "td_uid_23_6378684060778";
block_td_uid_23_6378684060778.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"294","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_6378684060778_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_6378684060778_rand","tdc_css_class_style":"td_uid_23_6378684060778_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_6378684060778.td_column_number = "3";
block_td_uid_23_6378684060778.block_type = "td_block_mega_menu";
block_td_uid_23_6378684060778.post_count = "4";
block_td_uid_23_6378684060778.found_posts = "78";
block_td_uid_23_6378684060778.header_color = "";
block_td_uid_23_6378684060778.ajax_pagination_infinite_stop = "";
block_td_uid_23_6378684060778.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_23_6378684060778);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_6378684060778" id="td_uid_24_6378684061b76" data-td_block_id="td_uid_23_6378684060778" data-td_filter_value="" href="http://togozine.com/togo/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_23_6378684060778"  id="td_uid_25_6378684061c96" data-td_block_id="td_uid_23_6378684060778" data-td_filter_value="295" href="http://togozine.com/togo/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-td_uid_23_6378684060778"  id="td_uid_26_6378684061ddd" data-td_block_id="td_uid_23_6378684060778" data-td_filter_value="296" href="http://togozine.com/togo/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_23_6378684060778"  id="td_uid_27_6378684061f0d" data-td_block_id="td_uid_23_6378684060778" data-td_filter_value="297" href="http://togozine.com/togo/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_23_6378684060778"  id="td_uid_28_637868406202f" data-td_block_id="td_uid_23_6378684060778" data-td_filter_value="298" href="http://togozine.com/togo/lifestyle/travel/">Travel</a></div></div><div id=td_uid_23_6378684060778 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/health-star-ratings-kellogg-reveals-the-cereal-2/" rel="bookmark" title="Health star ratings Kellogg reveals the cereal"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/3-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/3-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Health star ratings Kellogg reveals the cereal"/></a></div>                <a href="http://togozine.com/togo/lifestyle/travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/health-star-ratings-kellogg-reveals-the-cereal-2/" rel="bookmark" title="Health star ratings Kellogg reveals the cereal">Health star ratings Kellogg reveals the cereal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/xbox-one-to-launch-in-china-this-month-after-all-2/" rel="bookmark" title="Xbox One to launch in China this month after all"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/1-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/1-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xbox One to launch in China this month after all"/></a></div>                <a href="http://togozine.com/togo/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/xbox-one-to-launch-in-china-this-month-after-all-2/" rel="bookmark" title="Xbox One to launch in China this month after all">Xbox One to launch in China this month after all</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/my-work-only-allows-internet-explorer-so-i-have-to-manually-2/" rel="bookmark" title="My work only allows Internet Explorer, so I have to manually"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/4-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/4-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="My work only allows Internet Explorer, so I have to manually"/></a></div>                <a href="http://togozine.com/togo/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/my-work-only-allows-internet-explorer-so-i-have-to-manually-2/" rel="bookmark" title="My work only allows Internet Explorer, so I have to manually">My work only allows Internet Explorer, so I have to manually</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/gadget-ogling-amazon-on-fire-virtual-reality-true-nature-and-energy-relief-2/" rel="bookmark" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/2-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/2-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://togozine.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://togozine.com/togo/lifestyle/recipes/" class="td-post-category">Recipes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/gadget-ogling-amazon-on-fire-virtual-reality-true-nature-and-energy-relief-2/" rel="bookmark" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief">Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_6378684060778" data-td_block_id="td_uid_23_6378684060778"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_6378684060778" data-td_block_id="td_uid_23_6378684060778"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-5832"><a href="#">Video</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_6378684065558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_6378684065558" ><script>var block_td_uid_29_6378684065558 = new tdBlock();
block_td_uid_29_6378684065558.id = "td_uid_29_6378684065558";
block_td_uid_29_6378684065558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"299","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_29_6378684065558_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_6378684065558_rand","tdc_css_class_style":"td_uid_29_6378684065558_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_6378684065558.td_column_number = "3";
block_td_uid_29_6378684065558.block_type = "td_block_mega_menu";
block_td_uid_29_6378684065558.post_count = "5";
block_td_uid_29_6378684065558.found_posts = "30";
block_td_uid_29_6378684065558.header_color = "";
block_td_uid_29_6378684065558.ajax_pagination_infinite_stop = "";
block_td_uid_29_6378684065558.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_29_6378684065558);
</script><div id=td_uid_29_6378684065558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan-2/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/18-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/18-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpringFest One Fashion Show at the University of Michigan"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan-2/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling-2/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/17-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/17-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creative decorating with houseplants, from floor to ceiling"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling-2/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/18-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/18-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpringFest One Fashion Show at the University of Michigan"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/how-to-use-basic-design-principles-to-decorate-your-home-2/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/16-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/16-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How To Use Basic Design Principles To Decorate Your Home"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/how-to-use-basic-design-principles-to-decorate-your-home-2/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/17-218x150.jpg" srcset="http://togozine.com/images/articles/2017/09/17-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creative decorating with houseplants, from floor to ceiling"/></a></div>                <a href="http://togozine.com/togo/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_6378684065558" data-td_block_id="td_uid_29_6378684065558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_6378684065558" data-td_block_id="td_uid_29_6378684065558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5833"><a href="#">Homepages</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5834"><a href="http://togozine.com/homepage-fashion-2/">Homepage &#8211; Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="http://togozine.com/homepage-blog-2/">Homepage &#8211; Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5837"><a href="http://togozine.com/homepage-video-2/">Homepage &#8211; Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5838"><a href="http://togozine.com/homepage-tech-2/">Homepage &#8211; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5839"><a href="http://togozine.com/homepage-sport-2/">Homepage &#8211; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5840"><a href="http://togozine.com/homepage-full-post-featured-2/">Homepage &#8211; Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5841"><a href="http://togozine.com/homepage-infinite-scroll-2/">Homepage &#8211; Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5842"><a href="http://togozine.com/homepage-newspaper-2/">Homepage &#8211; Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5843"><a href="http://togozine.com/homepage-newsmag-2/">Homepage &#8211; Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5844"><a href="http://togozine.com/homepage-magazine-2/">Homepage &#8211; Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5845"><a href="http://togozine.com/homepage-loop-2/">Homepage &#8211; Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5846"><a href="http://togozine.com/homepage-big-slide-3/">Homepage &#8211; Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5847"><a href="http://togozine.com/homepage-big-slide-4/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://togozine.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://togozine.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actualités" class="entry-crumb" href="http://togozine.com/togo/actualites-du-togo/">Actualités</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dating programs all are, useful—and widely hated</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17958" class="post-17958 post type-post status-publish format-standard hentry category-actualites-du-togo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://togozine.com/togo/actualites-du-togo/">Actualités</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dating programs all are, useful—and widely hated</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://togozine.com/author/tigmidas/">Tigossou Midas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T04:09:30+00:00" >19/11/2022</time></span>                    <div class="td-post-comments"><a href="http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17958">40</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dating+programs+all+are%2C+useful%E2%80%94and+widely+hated&url=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F&via=Actualit%C3%A9s+Togolaises+avec+Togozine"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/&amp;media=&description=Dating+programs+all+are%2C+useful%E2%80%94and+widely+hated" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dating+programs+all+are%2C+useful%E2%80%94and+widely+hated%20-%20http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><title>Dating programs all are, useful—and widely hated</title></p>
<p>While you are for the a love, it is almost specific you are getting that it concern in a single mode or various other, be it from your own parents, sisters, nearest and dearest, if you don&#8217;t co-pros.</p>
<p>Almost a quarter of individuals have used or are playing with dating services. Getting younger and you may middle-aged grownups (18-forty two years of age), it amount grows to a third.</p>
<p>Because of the prevalent adoption away from <a href="https://hookupwebsites.org/nl/web-nl/" target="_blank">web dating apps</a> internet dating sites and you can applications, i desired to find out how somebody experience him or her. To acquire responses, i asked over cuatro,100 people-from the over step three billion people who just take studies towards the SurveyMonkey each day-about their effect and rehearse ones properties.</p>
<p>Don&#8217;t get worried if for example the experience in some dating sites and you can software &#8220;schedules your.&#8221; Develop, the our very own situations nonetheless resonate.</p>
<h2>Additional generations have different opinions on the mission</h2>
<p>Over fifty percent out-of teenagers (18-twenty four years of age) get a hold of internet dating sites and software as systems to possess informal hookups.<span id="more-17958"></span> Older adults may find them as a means so you can enabling them develop short and you will much time-term dating.</p>
<ul>
<li>75% out-of teenagers (18-twenty four yrs . old) explore Tinder, an application known for hookups. Bumble, a matchmaking app that gives females sole fuel away from releasing discussions, was at a distant second (31%)</li>
<li>Grownups ranging from twenty five-34 yrs . old start to changeover to complement (36%)-the major dating site to own undertaking significant, long-identity relationships</li>
<li>58% out of the elderly (45-54 yrs old) accept Meets, more doubling the newest per cent who fool around with Tinder</li>
</ul>
<h2>Individuals commonly dislike online dating services</h2>
<p>About 56% away from people consider matchmaking software and you can attributes once the either quite or extremely negative; its unfavorability continues round the age groups and you can intercourse. Particularly, 59% of women and you may 55% of men features either a relatively or very bad viewpoint on the internet dating sites and apps.</p>
<p>1) Inherent dangers if you are wanting some one on line. The capacity to examine character online should be difficult. Your overlook such things as gestures, tone of voice, and other characteristics that will help book their intuition and include on your own.</p>
<p>Not all online dating services display to possess gender culprits, and you may scammers use them so you&#8217;re able to deal billions from dollars per year.</p>
<p>Even if the person on the other end is also interested inside relationships, they are able to effortlessly misrepresent by themselves. A survey from the held because of the protection app manufacturers Symantec unearthed that sleeping regarding everything from years, peak, relationship updates, and you can earnings are well-known.</p>
<p>2) Distrust regarding the safety of your very own pointers. All of our questionnaire discovered just 6% of men and women can be very otherwise very certain that these services fit everything in they are able to manage its subscriber&#8217;s information. It leads to a mere 5% of people being sometimes most otherwise really safe when you look at the providing its information that is personal.</p>
<p>Which have situations such as the analysis scandal at Fb, pessimism within usage of information that is personal among matchmaking businesses is bound to raise.</p>
<h2>Whoever has made use of online dating services will like them much more</h2>
<p>Finally, for almost all positive reports: Some one that utilized dating sites and you can software will eventually, look for these companies in the a far more positive white-especially if their desired these to satisfy their spouse.</p>
<ul>
<li>58% speed her or him once the often somewhat otherwise very positive (78% for those who have found its lover on the web)</li>
<li>48% is located at the very least quite certain that they are doing everything capable to safeguard its subscriber&#8217;s advice (58% for all those who&#8217;ve fulfilled the mate online)</li>
<li>50% is at least a bit comfy getting the private information on it (58% for people who&#8217;ve fulfilled the lover on the web)</li>
</ul>
<p>Since the adult dating sites and you will software continue to to get new registered users, they can to switch their character throughout the years.</p>
<p>Regardless of whether you like or hate dating services, there was a good chance you utilize her or him. They will let you conveniently meet and you can connect with eg-minded some body, which can more counterbalance the prospective costs in their use. Very the very next time anyone asks you the way you came across their tall almost every other, avoid being bashful. The fact is, there&#8217;s a good chance one to her matchmaking facts offers a good similar delivery.</p>

<style>#socialbuttonnav li{list-style:none;overflow:hidden;margin:0 auto;background:none;overflow:hidden;width:62px; height:70px; line-height:10px; margin-right:1px; float:left; text-align:center;}</style>
<ul id="socialbuttonnav">
<li><!-- Facebook like--><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F&amp;send=false&amp;layout=box_count&amp;width=44&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90&amp;appId=220231561331594" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:44px; height:90px;" allowTransparency="true"></iframe></li>
<li><!-- Google plus one--><g:plusone size="tall" count="true"></g:plusone></li>
<li><!-- Twitter--><a name="twitter_share" data-count="vertical" href="http://twitter.com/share" target="_blank" class="twitter-share-button" >Tweet</a></li>
<li><!-- linkedin--><div><script type="in/share" data-counter="top"></script></div></li>
<li><!-- stumbleupon--><div><script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script></div></li>
<li><!-- Pinterest like--> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F&media=" class="pin-it-button" count-layout="vertical">Pin It</a></li>
</ul><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_30_63786840a20b6_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://togozine.com/images/articles/2017/09/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dating+programs+all+are%2C+useful%E2%80%94and+widely+hated&url=http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F&via=Actualit%C3%A9s+Togolaises+avec+Togozine"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/&amp;media=&description=Dating+programs+all+are%2C+useful%E2%80%94and+widely+hated" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dating+programs+all+are%2C+useful%E2%80%94and+widely+hated%20-%20http%3A%2F%2Ftogozine.com%2Fdating-programs-all-are-useful-and-widely-hated-2%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/" data-text="Dating programs all are, useful—and widely hated" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://togozine.com/versatile-payroll-is-best-payday-loan-choice/">Versatile payroll is best payday loan choice</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://togozine.com/mortgage-options-for-people-who-have-less-than/">Mortgage options for people who have less than perfect credit</a></div></div></div>            <div class="author-box-wrap"><a href="http://togozine.com/author/tigmidas/"><img src='/images/avatar/tigmidas.jpg' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://togozine.com/author/tigmidas/">Tigossou Midas</a></span></div><div class="td-author-url"><a href="http://www.leredacteurlibre.info">http://www.leredacteurlibre.info</a></div><div class="td-author-description">Elom Flo TIGOSSOU, un jeune Togolais, journaliste de formation  diplômé d’un institut de l’Université de Lomé (TOGO), ayant 6 ans d’expérience en presse écrite, en télévision et en radio. Je m’exprime mieux en espagnol, en anglais puis moins bien en allemand et en chinois. Membre de l’Union des Journalistes Indépendants du Togo (UJIT) et de l’Association des Journalistes Sportifs du Togo  (AJST).</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tigossou Midas"></span><meta itemprop="datePublished" content="2022-11-19T04:09:30+00:00"><meta itemprop="dateModified" content="2022-11-19T04:50:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://togozine.com/togozine-logo.png"></span><meta itemprop="name" content="Actualités Togolaises avec Togozine"></span><meta itemprop="headline " content="Dating programs all are, useful—and widely hated"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_63786840a33f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_63786840a33f4" ><script>var block_td_uid_31_63786840a33f4 = new tdBlock();
block_td_uid_31_63786840a33f4.id = "td_uid_31_63786840a33f4";
block_td_uid_31_63786840a33f4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_63786840a33f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_63786840a33f4_rand","tdc_css_class_style":"td_uid_31_63786840a33f4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17958,"live_filter_cur_post_author":"82","block_template_id":""}';
block_td_uid_31_63786840a33f4.td_column_number = "3";
block_td_uid_31_63786840a33f4.block_type = "td_block_related_posts";
block_td_uid_31_63786840a33f4.post_count = "3";
block_td_uid_31_63786840a33f4.found_posts = "5433";
block_td_uid_31_63786840a33f4.header_color = "";
block_td_uid_31_63786840a33f4.ajax_pagination_infinite_stop = "";
block_td_uid_31_63786840a33f4.max_num_pages = "1811";
tdBlocksArray.push(block_td_uid_31_63786840a33f4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_63786840a89f2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_63786840a33f4" href="#">RELATED ARTICLES</a><a id="td_uid_33_63786840a8a42" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_63786840a33f4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_31_63786840a33f4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/10-arguments-lequel-arguent-lequel-toi-voulez/" rel="bookmark" title="10 arguments lequel arguent lequel toi voulez d’accord accomplir unique suspension i  l&#8217;interieur des connaissances"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/10-arguments-lequel-arguent-lequel-toi-voulez/" rel="bookmark" title="10 arguments lequel arguent lequel toi voulez d’accord accomplir unique suspension i  l&#8217;interieur des connaissances">10 arguments lequel arguent lequel toi voulez d’accord accomplir unique suspension i  l&#8217;interieur des connaissances</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/companies-that-offer-online-payday-loans-inside/" rel="bookmark" title="Companies that Offer Online payday loans Inside the Ca"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/companies-that-offer-online-payday-loans-inside/" rel="bookmark" title="Companies that Offer Online payday loans Inside the Ca">Companies that Offer Online payday loans Inside the Ca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/strategies-for-fun-and-you-may-safer-relationship/" rel="bookmark" title="Strategies for Fun and you may Safer Relationship Records Dallas"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://togozine.com/strategies-for-fun-and-you-may-safer-relationship/" rel="bookmark" title="Strategies for Fun and you may Safer Relationship Records Dallas">Strategies for Fun and you may Safer Relationship Records Dallas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_63786840a33f4" data-td_block_id="td_uid_31_63786840a33f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_63786840a33f4" data-td_block_id="td_uid_31_63786840a33f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://togozine.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post17958' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post17958');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post17958');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style=''>Vos Commentaires et Reactions</p>
<!-- facebook comments v1 only -->

	<fb:comments xid='_post17958' numposts='0' width='500' simple='' publish_feed='false' reverse='1' css='http://togozine.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidelike.css?TVUThEWjtyedKhG' title='Dating programs all are, useful—and widely hated' url='http://togozine.com/dating-programs-all-are-useful-and-widely-hated-2/' notify='true'></fb:comments></div>
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dating-programs-all-are-useful-and-widely-hated-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://togozine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17958' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a5ef86027" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_34_63786840ab8b2_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="http://togozine.com/images/articles/2017/09/newspaper-rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_63786840abbb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_63786840abbb1" ><script>var block_td_uid_35_63786840abbb1 = new tdBlock();
block_td_uid_35_63786840abbb1.id = "td_uid_35_63786840abbb1";
block_td_uid_35_63786840abbb1.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_63786840abbb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_63786840abbb1_rand","tdc_css_class_style":"td_uid_35_63786840abbb1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_63786840abbb1.td_column_number = "1";
block_td_uid_35_63786840abbb1.block_type = "td_block_7";
block_td_uid_35_63786840abbb1.post_count = "4";
block_td_uid_35_63786840abbb1.found_posts = "5888";
block_td_uid_35_63786840abbb1.header_color = "";
block_td_uid_35_63786840abbb1.ajax_pagination_infinite_stop = "";
block_td_uid_35_63786840abbb1.max_num_pages = "1472";
tdBlocksArray.push(block_td_uid_35_63786840abbb1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_35_63786840abbb1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/fin-du-53eme-congres-des-chirurgiens-ouest-africain-a-lome/" rel="bookmark" title="Fin du 53ème Congrès des chirurgiens Ouest-Africain à Lomé"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/fin-du-53eme-congres-des-chirurgiens-ouest-africain-a-lome/" rel="bookmark" title="Fin du 53ème Congrès des chirurgiens Ouest-Africain à Lomé">Fin du 53ème Congrès des chirurgiens Ouest-Africain à Lomé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-03-18T02:38:41+00:00" >18/03/2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/exactly-how-a-consumer-loan-within-the-singapore/" rel="bookmark" title="Exactly how A consumer loan Within the Singapore Helps you Change your Experiences"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/exactly-how-a-consumer-loan-within-the-singapore/" rel="bookmark" title="Exactly how A consumer loan Within the Singapore Helps you Change your Experiences">Exactly how A consumer loan Within the Singapore Helps you Change...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T02:56:02+00:00" >09/11/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/cover-gurus-just-after-ashleymadison-deceive-your/" rel="bookmark" title="Cover Gurus Just after AshleyMadison Deceive: Your computer data Is at Exposure Almost everywhere"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/cover-gurus-just-after-ashleymadison-deceive-your/" rel="bookmark" title="Cover Gurus Just after AshleyMadison Deceive: Your computer data Is at Exposure Almost everywhere">Cover Gurus Just after AshleyMadison Deceive: Your computer data Is at...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T15:36:43+00:00" >05/10/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/annunci-gratuiti-di-coppie-massa-carrara-durante/" rel="bookmark" title="Annunci gratuiti di coppie Massa Carrara durante elemosina di digressione e di inosservanza"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/annunci-gratuiti-di-coppie-massa-carrara-durante/" rel="bookmark" title="Annunci gratuiti di coppie Massa Carrara durante elemosina di digressione e di inosservanza">Annunci gratuiti di coppie Massa Carrara durante elemosina di digressione e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T09:40:06+00:00" >22/09/2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_63786840abbb1" data-td_block_id="td_uid_35_63786840abbb1">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_63786840b0184_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_63786840b0184" ><script>var block_td_uid_36_63786840b0184 = new tdBlock();
block_td_uid_36_63786840b0184.id = "td_uid_36_63786840b0184";
block_td_uid_36_63786840b0184.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_63786840b0184_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_63786840b0184_rand","tdc_css_class_style":"td_uid_36_63786840b0184_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_63786840b0184.td_column_number = "1";
block_td_uid_36_63786840b0184.block_type = "td_block_15";
block_td_uid_36_63786840b0184.post_count = "4";
block_td_uid_36_63786840b0184.found_posts = "5888";
block_td_uid_36_63786840b0184.header_color = "";
block_td_uid_36_63786840b0184.ajax_pagination_infinite_stop = "";
block_td_uid_36_63786840b0184.max_num_pages = "1472";
tdBlocksArray.push(block_td_uid_36_63786840b0184);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_36_63786840b0184 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/therefore-exactly-what-are-the-advantageous-assets-5/" rel="bookmark" title="Therefore, exactly what are the advantageous assets to Tinder In addition to making it really worth all that more cash?"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://togozine.com/therefore-exactly-what-are-the-advantageous-assets-5/" rel="bookmark" title="Therefore, exactly what are the advantageous assets to Tinder In addition to making it really worth all that more cash?">Therefore, exactly what are the advantageous assets to Tinder In addition...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/pay-day-loan-in-the-nj-new-jersey-to-own-less-than/" rel="bookmark" title="Pay day loan In the Nj-new jersey To own Less than perfect credit &amp; No Credit Checks"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://togozine.com/pay-day-loan-in-the-nj-new-jersey-to-own-less-than/" rel="bookmark" title="Pay day loan In the Nj-new jersey To own Less than perfect credit &amp; No Credit Checks">Pay day loan In the Nj-new jersey To own Less than...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/fowler-s-expertise-and-skills-in-aiding-me-be-a/" rel="bookmark" title="Fowler&#8217;s expertise and skills in aiding me be a more powerful lady"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://togozine.com/fowler-s-expertise-and-skills-in-aiding-me-be-a/" rel="bookmark" title="Fowler&#8217;s expertise and skills in aiding me be a more powerful lady">Fowler&#8217;s expertise and skills in aiding me be a more powerful...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://togozine.com/i-would-find-me-waving-back-though-i-did-not-most/" rel="bookmark" title="I would find me waving back, though I did not most indicate in order to"><img width="218" height="150" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://togozine.com/togo/actualites-du-togo/" class="td-post-category">Actualités</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://togozine.com/i-would-find-me-waving-back-though-i-did-not-most/" rel="bookmark" title="I would find me waving back, though I did not most indicate in order to">I would find me waving back, though I did not most...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_63786840b0184" data-td_block_id="td_uid_36_63786840b0184"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_63786840b0184" data-td_block_id="td_uid_36_63786840b0184"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_38_63786840b45e9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_63786840b45e9" ><script>var block_td_uid_38_63786840b45e9 = new tdBlock();
block_td_uid_38_63786840b45e9.id = "td_uid_38_63786840b45e9";
block_td_uid_38_63786840b45e9.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_38_63786840b45e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_63786840b45e9_rand","tdc_css_class_style":"td_uid_38_63786840b45e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_63786840b45e9.td_column_number = "1";
block_td_uid_38_63786840b45e9.block_type = "td_block_7";
block_td_uid_38_63786840b45e9.post_count = "3";
block_td_uid_38_63786840b45e9.found_posts = "16";
block_td_uid_38_63786840b45e9.header_color = "";
block_td_uid_38_63786840b45e9.ajax_pagination_infinite_stop = "";
block_td_uid_38_63786840b45e9.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_38_63786840b45e9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_38_63786840b45e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/apple-server-most-powerful-rack-optimized-server-2/" rel="bookmark" title="Apple Server Most Powerful rack optimized server"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/10-100x70.jpg" srcset="http://togozine.com/images/articles/2017/09/10-100x70.jpg 100w, http://togozine.com/images/articles/2017/09/10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple Server Most Powerful rack optimized server"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/apple-server-most-powerful-rack-optimized-server-2/" rel="bookmark" title="Apple Server Most Powerful rack optimized server">Apple Server Most Powerful rack optimized server</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T07:51:01+00:00" >30/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/express-recipes-how-to-make-creamy-papaya-raita-2/" rel="bookmark" title="Express Recipes: How to make Creamy Papaya Raita"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/15-100x70.jpg" srcset="http://togozine.com/images/articles/2017/09/15-100x70.jpg 100w, http://togozine.com/images/articles/2017/09/15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Express Recipes: How to make Creamy Papaya Raita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/express-recipes-how-to-make-creamy-papaya-raita-2/" rel="bookmark" title="Express Recipes: How to make Creamy Papaya Raita">Express Recipes: How to make Creamy Papaya Raita</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T07:50:30+00:00" >30/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/robots-helped-inspire-deep-learning-might-become-2/" rel="bookmark" title="Robots helped inspire deep learning might become"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/9-100x70.jpg" srcset="http://togozine.com/images/articles/2017/09/9-100x70.jpg 100w, http://togozine.com/images/articles/2017/09/9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Robots helped inspire deep learning might become"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://togozine.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/robots-helped-inspire-deep-learning-might-become-2/" rel="bookmark" title="Robots helped inspire deep learning might become">Robots helped inspire deep learning might become</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T07:50:00+00:00" >30/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_63786840b8ef4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_63786840b8ef4" ><script>var block_td_uid_39_63786840b8ef4 = new tdBlock();
block_td_uid_39_63786840b8ef4.id = "td_uid_39_63786840b8ef4";
block_td_uid_39_63786840b8ef4.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_63786840b8ef4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_63786840b8ef4_rand","tdc_css_class_style":"td_uid_39_63786840b8ef4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_63786840b8ef4.td_column_number = "1";
block_td_uid_39_63786840b8ef4.block_type = "td_block_7";
block_td_uid_39_63786840b8ef4.post_count = "3";
block_td_uid_39_63786840b8ef4.found_posts = "5888";
block_td_uid_39_63786840b8ef4.header_color = "";
block_td_uid_39_63786840b8ef4.ajax_pagination_infinite_stop = "";
block_td_uid_39_63786840b8ef4.max_num_pages = "1963";
tdBlocksArray.push(block_td_uid_39_63786840b8ef4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_39_63786840b8ef4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/gadget-ogling-amazon-on-fire-virtual-reality-true-nature-and-energy-relief-2/" rel="bookmark" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/2-100x70.jpg" srcset="http://togozine.com/images/articles/2017/09/2-100x70.jpg 100w, http://togozine.com/images/articles/2017/09/2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://togozine.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/gadget-ogling-amazon-on-fire-virtual-reality-true-nature-and-energy-relief-2/" rel="bookmark" title="Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy Relief">Gadget Ogling: Amazon on Fire, Virtual Reality, True Nature and Energy...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T08:24:21+00:00" >30/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan-2/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/18-100x70.jpg" srcset="http://togozine.com/images/articles/2017/09/18-100x70.jpg 100w, http://togozine.com/images/articles/2017/09/18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SpringFest One Fashion Show at the University of Michigan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/springfest-one-fashion-show-at-the-university-of-michigan-2/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T08:25:53+00:00" >30/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/show-hn-appsites-beautiful-websites-for-mobile-2/" rel="bookmark" title="Show HN: Appsites – Beautiful websites for mobile"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/images/articles/2017/09/6-100x70.jpg" srcset="http://togozine.com/images/articles/2017/09/6-100x70.jpg 100w, http://togozine.com/images/articles/2017/09/6-300x210.jpg 300w, http://togozine.com/images/articles/2017/09/6-768x536.jpg 768w, http://togozine.com/images/articles/2017/09/6-1024x715.jpg 1024w, http://togozine.com/images/articles/2017/09/6-218x150.jpg 218w, http://togozine.com/images/articles/2017/09/6-696x486.jpg 696w, http://togozine.com/images/articles/2017/09/6.jpg 1068w, http://togozine.com/images/articles/2017/09/6-601x420.jpg 601w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Show HN: Appsites – Beautiful websites for mobile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/show-hn-appsites-beautiful-websites-for-mobile-2/" rel="bookmark" title="Show HN: Appsites – Beautiful websites for mobile">Show HN: Appsites – Beautiful websites for mobile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T08:19:56+00:00" >30/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_40_63786840d031f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_63786840d031f" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://togozine.com/togo/actualites-du-togo/">Actualités<span class="td-cat-no">5434</span></a></li><li><a href="http://togozine.com/togo/depeches-et-informations-de-derniere-minutes/">A La Une<span class="td-cat-no">397</span></a></li><li><a href="http://togozine.com/togo/actualites-sports-du-togo/">Sports<span class="td-cat-no">108</span></a></li><li><a href="http://togozine.com/togo/societe-togolaise/">Société<span class="td-cat-no">57</span></a></li><li><a href="http://togozine.com/togo/chroniques-du-togo/interviews-and-conversations/">Interviews<span class="td-cat-no">41</span></a></li><li><a href="http://togozine.com/togo/musique-togolaise/">Musique<span class="td-cat-no">34</span></a></li><li><a href="http://togozine.com/togo/lifestyle/travel/">Travel<span class="td-cat-no">30</span></a></li><li><a href="http://togozine.com/togo/video/">Video<span class="td-cat-no">30</span></a></li><li><a href="http://togozine.com/togo/societe-togolaise/le-systeme-education-du-togo/">Éducation<span class="td-cat-no">25</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://togozine.com/"><img src="http://togozine.com/images/articles/2017/09/logo-footer.png" alt="Togozine" title="Togozine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Newspaper is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-5756"><a href="#">Disclaimer</a></li>
<li id="menu-item-5757" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5757"><a href="#">Privacy</a></li>
<li id="menu-item-5758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5758"><a href="#">Advertisement</a></li>
<li id="menu-item-5759" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5759"><a href="#">Contact Us</a></li>
<li id="menu-item-5810" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5810"><a href="#">Disclaimer</a></li>
<li id="menu-item-5811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5811"><a href="#">Privacy</a></li>
<li id="menu-item-5812" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5812"><a href="#">Advertisement</a></li>
<li id="menu-item-5813" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5813"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

 
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type="text/javascript">
window.Meebo||function(c){function p(){return["<",i,' onload="var d=',g,";d.getElementsByTagName('head')[0].",
j,"(d.",h,"('script')).",k,"='//cim.meebo.com/cim?iv=",a.v,"&",q,"=",c[q],c[l]?
"&"+l+"="+c[l]:"",c[e]?"&"+e+"="+c[e]:"","'\"></",i,">"].join("")}var f=window,
a=f.Meebo=f.Meebo||function(){(a._=a._||[]).push(arguments)},d=document,i="body",
m=d[i],r;if(!m){r=arguments.callee;return setTimeout(function(){r(c)},100)}a.$=
{0:+new Date};a.T=function(u){a.$[u]=new Date-a.$[0]};a.v=5;var j="appendChild",
h="createElement",k="src",l="lang",q="network",e="domain",n=d[h]("div"),v=n[j](d[h]("m")),
b=d[h]("iframe"),g="document",o,s=function(){a.T("load");a("load")};f.addEventListener?
f.addEventListener("load",s,false):f.attachEvent("onload",s);n.style.display="none";
m.insertBefore(n,m.firstChild).id="meebo";b.frameBorder="0";b.name=b.id="meebo-iframe";
b.allowTransparency="true";v[j](b);try{b.contentWindow[g].open()}catch(w){c[e]=
d[e];o="javascript:var d="+g+".open();d.domain='"+d.domain+"';";b[k]=o+"void(0);"}try{var t=
b.contentWindow[g];t.write(p());t.close()}catch(x){b[k]=o+'d.write("'+p().replace(/"/g,
'\"')+'");d.close();'}a.T(1)}({network:"togozine_be51fi"});
</script>

<script type='text/javascript'></script>
<script type="text/javascript"> Meebo("domReady") </script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/spielsaal-uber-mr-bet-freispiele-code-handy-bepacken-lsro/" rel="bookmark" title="Spielsaal Über mr bet freispiele code Handy Bepacken Lsro"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/spielsaal-uber-mr-bet-freispiele-code-handy-bepacken-lsro/" rel="bookmark" title="Spielsaal Über mr bet freispiele code Handy Bepacken Lsro">Spielsaal Über mr bet freispiele code Handy Bepacken Lsro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T19:59:56+00:00" >11/12/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://togozine.com/precedentemente-di-intavolare-ti-dico-corrente/" rel="bookmark" title="Precedentemente di intavolare ti dico corrente  fermo ideare il fattorino di cui sei al momento"><img width="100" height="70" class="entry-thumb" src="http://togozine.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://togozine.com/precedentemente-di-intavolare-ti-dico-corrente/" rel="bookmark" title="Precedentemente di intavolare ti dico corrente  fermo ideare il fattorino di cui sei al momento">Precedentemente di intavolare ti dico corrente  fermo ideare il fattorino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T09:02:10+00:00" >02/09/2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 63786840da626
    -->

    <script type='text/javascript' src='http://togozine.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/togozine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://togozine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/togozine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://togozine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://togozine.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://togozine.com/wp-includes/js/comment-reply.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='http://togozine.com/wp-includes/js/wp-embed.min.js?ver=4.8.17'></script>
<script async="async" type='text/javascript' src='http://togozine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[1.7,35.1],"today_humidity":58,"today_wind_speed":[5.8,3.6],"today_min":[-0.5,31.1],"today_max":[3.2,37.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1668960000,"day_temp":[2,36],"day_name":"Sun","owm_day_index":1},{"timestamp":1669046400,"day_temp":[2,35],"day_name":"Mon","owm_day_index":2},{"timestamp":1669132800,"day_temp":[4,40],"day_name":"Tue","owm_day_index":3},{"timestamp":1669219200,"day_temp":[7,44],"day_name":"Wed","owm_day_index":4},{"timestamp":1669305600,"day_temp":[7,45],"day_name":"Thu","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://togozine.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://togozine.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_63786840dab8e"></textarea>
						<div id="td_live_css_uid_1_63786840dab8e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_63786840dab8e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_63786840dab8e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>